<!doctype html>
<html lang="en-US"
	prefix="og: http://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Study That Targeted Joy of Cooking Retracted by Journal |</title>

<!-- All in One SEO Pack 2.9.1.1 by Michael Torbert of Semper Fi Web Design[236,298] -->
<link rel="canonical" href="http://itsnewstime.net/study-that-targeted-joy-of-cooking-retracted-by-journal/" />
<meta property="og:title" content="Study That Targeted Joy of Cooking Retracted by Journal |" />
<meta property="og:type" content="object" />
<meta property="og:url" content="http://itsnewstime.net/study-that-targeted-joy-of-cooking-retracted-by-journal/" />
<meta property="og:image" content="http://itsnewstime.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:description" content="A study that targeted the &quot;Joy of Cooking&quot; has been retracted because of problems with the data, the journal Annals of Internal Medicine says. Latest Nutrition, Food &amp; Recipes News The 2009 study claimed that recipes in updated editions of the cookbook were changed to have more calories and larger portions, the Associated Press reported.The study analyzed the cookbook&#039;s recipes as part of an investigation into whether home cooking might be a factor in rising obesity rates.The study co-author was Brian Wansink, who recently resigned from Cornell University after school officials said he engaged in academic misconduct, including misreporting of data, the AP reported.Wansink&#039;s work has been widely cited and he has influenced U.S. dietary guidelines.Several of Wansink&#039;s studies have been retracted since a blog post he wrote in 2016 led to questions about the validity of his work. Those studies include one that said people eat more when food is served in big bowls, and one" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Study That Targeted Joy of Cooking Retracted by Journal |" />
<meta name="twitter:description" content="A study that targeted the &quot;Joy of Cooking&quot; has been retracted because of problems with the data, the journal Annals of Internal Medicine says. Latest Nutrition, Food &amp; Recipes News The 2009 study claimed that recipes in updated editions of the cookbook were changed to have more calories and larger portions, the Associated Press reported.The study analyzed the cookbook&#039;s recipes as part of an investigation into whether home cooking might be a factor in rising obesity rates.The study co-author was Brian Wansink, who recently resigned from Cornell University after school officials said he engaged in academic misconduct, including misreporting of data, the AP reported.Wansink&#039;s work has been widely cited and he has influenced U.S. dietary guidelines.Several of Wansink&#039;s studies have been retracted since a blog post he wrote in 2016 led to questions about the validity of his work. Those studies include one that said people eat more when food is served in big bowls, and one" />
<meta name="twitter:image" content="http://itsnewstime.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://itsnewstime.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://itsnewstime.net/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://itsnewstime.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Study That Targeted Joy of Cooking Retracted by Journal Comments Feed" href="http://itsnewstime.net/study-that-targeted-joy-of-cooking-retracted-by-journal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/itsnewstime.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://itsnewstime.net/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.38' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://itsnewstime.net/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://itsnewstime.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://itsnewstime.net/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnificent-blog-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Archivo+Narrow:400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='http://itsnewstime.net/wp-content/themes/elegant-magazine/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #003e63;
        }
        .top-masthead-overlay{
        background: rgba(0,62,99,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='magnificent-blog-style-css'  href='http://itsnewstime.net/wp-content/themes/magnificent-blog/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://itsnewstime.net/wp-content/plugins/newsletter/style.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://itsnewstime.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.8'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://itsnewstime.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://itsnewstime.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://itsnewstime.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='This is What REALLY Happens to Your Luggage!' href='http://itsnewstime.net/this-is-what-really-happens-to-your-luggage/' />
<link rel='next' title='Disney, Comcast to Account for Nearly 40% of Spending on U.S. Programming' href='http://itsnewstime.net/disney-comcast-to-account-for-nearly-40-of-spending-on-u-s-programming/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://itsnewstime.net/?p=412' />
<link rel="alternate" type="application/json+oembed" href="http://itsnewstime.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://itsnewstime.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F&#038;format=xml" />
<style>.woocommerce .products ul, .woocommerce ul.products {
    margin: 0 0 0em;
}

img.zoomImg {
    display:inline !important; 
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    //for all images at single product page
    setTimeout(function () {
        resizeImg($);
        jQuery('a.woocommerce-product-gallery__trigger').css('visibility', 'visible');
    }, 2000);
});

jQuery(window).on('load', function () {
    jQuery('.flex-viewport').css('height', '100%');
});

function resizeImg($) {
    var imgSelector = ".post img, .page img, .widget-content img, .product img, .wp-admin img, .tax-product_cat img, .fifu img";
    var resizeImage = function (sSel) {
        jQuery(sSel).each(function () {
            //original size
            var width = $(this)['0'].naturalWidth;
            var height = $(this)['0'].naturalHeight;
            var ratio = width / height;
            jQuery(this).attr('data-large_image_width', jQuery(window).width() * ratio);
            jQuery(this).attr('data-large_image_height', jQuery(window).width());
        });
    };
    resizeImage(imgSelector);
}

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style><style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://itsnewstime.net/study-that-targeted-joy-of-cooking-retracted-by-journal/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Study That Targeted Joy of Cooking Retracted by Journal" /><meta property="og:description" 	content="A study that targeted the &quot;Joy of Cooking&quot; has been retracted because of problems with" /><meta property="og:image" 		content="https://images.medicinenet.com/images/HealthDay/healthday.png" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//itsnewstime.net/?wordfence_lh=1&hid=D7FA884D2F004BEED29C7929D449EEA3');
</script><link rel="pingback" href="http://itsnewstime.net/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        		<style type="text/css" id="wp-custom-css">
			.site-info{
	display:none;
}		</style>
	</head>

<body class="post-template-default single single-post postid-412 single-format-standard wp-custom-logo align-content-left disable-default-home-content">

    <div id="af-preloader">
        <div class="af-loader">
            <div class="loader-circle"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Mon. Dec 10th, 2018                                     </span>

                               
                                                        </div>
                                                        </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner data-bg" data-background="http://itsnewstime.net/wp-content/uploads/2018/11/cropped-desktop-3246124_1920.jpg">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="http://itsnewstime.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="1920" height="516" src="http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo.png" class="custom-logo" alt="" itemprop="logo" srcset="http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo.png 1920w, http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo-300x81.png 300w, http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo-768x206.png 768w, http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo-1024x275.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>                                <p class="site-title font-family-1">
                                    <a href="http://itsnewstime.net/" rel="home"></a>
                                </p>
                            
                                                            <p class="site-description">Just another WordPress site</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                            <span class="offcanvas">
                                     <a href="#offcanvasCollapse" class="offcanvas-nav">
                                           <div class="offcanvas-menu">
                                               <span class="mbtn-top"></span>
                                               <span class="mbtn-mid"></span>
                                               <span class="mbtn-bot"></span>
                                           </div>
                                       </a>
                                </span>
                                                        <span class="af-search-click icon-search">
                                <i class="fa fa-search"></i>
                            </span>
                            <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a href="http://itsnewstime.net/">Home</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://itsnewstime.net/business/">Business</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="http://itsnewstime.net/health/">Health</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://itsnewstime.net/sports-news/">Sports News</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://itsnewstime.net/travel/">Travel</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://itsnewstime.net/dmca/">DMCA</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="http://itsnewstime.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>

        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://itsnewstime.net" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://itsnewstime.net/health/"><span itemprop="name">Health</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Study That Targeted Joy of Cooking Retracted by Journal</span><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-412" class="post-412 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-health-news tag-health-updates tag-science-health">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <!-- Featured Image from URL plugin --> <img src="https://images.medicinenet.com/images/HealthDay/healthday.png" alt="" title="" style="">                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="http://itsnewstime.net/health/" rel="category tag">Health</a></span>                </div>
                        <h1 class="entry-title">Study That Targeted Joy of Cooking Retracted by Journal</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 10, 2018        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
                <div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F&t=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Share</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal&url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweet</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pin</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F&title=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">LinkedIn</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div><p></p>
<div>
<p>A study that targeted the &#8220;Joy of Cooking&#8221; has been retracted because of problems with the data, the journal <i>Annals of Internal Medicine</i> says.</p>
<div class="News_list_rdr">
<p>&#13;</p>
<h3>Latest Nutrition, Food &amp; Recipes News</h3>
<p>&#13;
</p>
</div>
<p>The 2009 study claimed that <a href="https://www.medicinenet.com/recipes/article.htm" rel="sub" onclick="wmdTrack('embd-lnk');">recipes</a> in updated editions of the cookbook were changed to have more calories and larger portions, the <i>Associated Press</i> reported.</p>
<p>The study analyzed the cookbook&#8217;s recipes as part of an investigation into whether home cooking might be a factor in rising <a href="https://www.medicinenet.com/obesity_weight_loss/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">obesity</a> rates.</p>
<p>The study co-author was Brian Wansink, who recently resigned from Cornell University after school officials said he engaged in academic misconduct, including misreporting of data, the <i>AP</i> reported.</p>
<p>Wansink&#8217;s work has been widely cited and he has influenced U.S. dietary guidelines.</p>
<p>Several of Wansink&#8217;s studies have been retracted since a blog post he wrote in 2016 led to questions about the validity of his work. Those studies include one that said people eat more when food is served in big bowls, and one that examined people&#8217;s ability to estimate the calories in meals, the <i>AP</i> reported.</p>
<p class="credits"><img style="border: none;" border="0" src="https://images.medicinenet.com/images/HealthDay/healthday.png" alt="MedicalNews"/><br />Copyright © 2018 HealthDay. All rights reserved.                                                         &#13;<br />
                            <!--CONTINUEREADING-->&#13;<br />
<!-- Start Top Of Page Chunk-->&#13;
</p>
<p><!-- End Top Of Page Chunk--></p></div>
<p><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');</p>
<p>fbq('init', '428750600651790');
fbq('track', "PageView");</script><br />
<br />Via<a href="http://www.medicinenet.com/script/main/art.asp?articlekey=217085"> medicinenet</a></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F&t=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Share</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal&url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweet</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pin</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F" class="dpsp-network-btn dpsp-google-plus"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F&title=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">LinkedIn</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="http://itsnewstime.net/author/itsnewstime/"><img alt='' src='http://2.gravatar.com/avatar/287197abb1ab223e74ebefac64b57456?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/287197abb1ab223e74ebefac64b57456?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="http://itsnewstime.net/author/itsnewstime/">itsnewstime</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="http://itsnewstime.net/author/itsnewstime/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                                                    <div class="post-item-metadata entry-meta">
                        <span class="tags-links">Tags: <a href="http://itsnewstime.net/tag/health-news/" rel="tag">Health news</a>, <a href="http://itsnewstime.net/tag/health-updates/" rel="tag">Health updates</a>, <a href="http://itsnewstime.net/tag/science-health/" rel="tag">science health</a></span>                    </div>
                                            </div><!-- .entry-content -->
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/" rel="bookmark">Electric Shock First Aid Treatment: What should you do if someone gets an electric shock!</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 10, 2018        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://itsnewstime.net/4-fruits-you-should-eat-every-day/" rel="bookmark">4 Fruits You Should Eat Every Day</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 9, 2018        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://itsnewstime.net/health-tip-improve-your-sleep-habits/" rel="bookmark">Health Tip: Improve Your Sleep Habits</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 9, 2018        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://itsnewstime.net/what-to-eat-to-gain-weight/" rel="bookmark">What to Eat to Gain Weight</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 9, 2018        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://itsnewstime.net/kidney-disease-claiming-more-lives/" rel="bookmark">Kidney Disease Claiming More Lives</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 9, 2018        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://itsnewstime.net/this-is-what-really-happens-to-your-luggage/" rel="prev">This is What REALLY Happens to Your Luggage!</a></div><div class="nav-next"><a href="http://itsnewstime.net/disney-comcast-to-account-for-nearly-40-of-spending-on-u-s-programming/" rel="next">Disney, Comcast to Account for Nearly 40% of Spending on U.S. Programming</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/study-that-targeted-joy-of-cooking-retracted-by-journal/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://itsnewstime.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="http://itsnewstime.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="newsletterwidgetminimal-2" class="widget elegant-widget widget_newsletterwidgetminimal"><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="http://itsnewstime.net/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div>		<div id="recent-posts-2" class="widget elegant-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Recent Posts</span></h2>		<ul>
											<li>
					<a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/">Electric Shock First Aid Treatment: What should you do if someone gets an electric shock!</a>
									</li>
											<li>
					<a href="http://itsnewstime.net/a-tour-of-the-vikings-new-stadium/">A tour of the Vikings&#8217; new stadium</a>
									</li>
											<li>
					<a href="http://itsnewstime.net/disney-comcast-to-account-for-nearly-40-of-spending-on-u-s-programming/">Disney, Comcast to Account for Nearly 40% of Spending on U.S. Programming</a>
									</li>
											<li>
					<a href="http://itsnewstime.net/study-that-targeted-joy-of-cooking-retracted-by-journal/">Study That Targeted Joy of Cooking Retracted by Journal</a>
									</li>
											<li>
					<a href="http://itsnewstime.net/this-is-what-really-happens-to-your-luggage/">This is What REALLY Happens to Your Luggage!</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget elegant-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Recent Comments</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.youtube.com/channel/UCmVNYU0BNP6EGcLXhmC_x3A' rel='external nofollow' class='url'>Toothpaste Potato</a></span> on <a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/#comment-3663">Electric Shock First Aid Treatment: What should you do if someone gets an electric shock!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.youtube.com/channel/UC-HLlIELddNpSD-3hG_OqYw' rel='external nofollow' class='url'>akeem griffiths</a></span> on <a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/#comment-3662">Electric Shock First Aid Treatment: What should you do if someone gets an electric shock!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.youtube.com/channel/UCWWe5K8-y6MJFa9ioHe9r-w' rel='external nofollow' class='url'>Adjoin Charan</a></span> on <a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/#comment-3661">Electric Shock First Aid Treatment: What should you do if someone gets an electric shock!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.youtube.com/channel/UCFxk7UQ_khQ18wI0kAUAxUA' rel='external nofollow' class='url'>Kashish Sangwan</a></span> on <a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/#comment-3660">Electric Shock First Aid Treatment: What should you do if someone gets an electric shock!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.youtube.com/channel/UC-Q5oNs5HYUV3myz1liWthw' rel='external nofollow' class='url'>NoPants</a></span> on <a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/#comment-3659">Electric Shock First Aid Treatment: What should you do if someone gets an electric shock!</a></li></ul></div><div id="categories-2" class="widget elegant-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categories</span></h2>		<ul>
	<li class="cat-item cat-item-17"><a href="http://itsnewstime.net/business/" >Business</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://itsnewstime.net/health/" >Health</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://itsnewstime.net/sports-news/" >Sports News</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://itsnewstime.net/travel/" >Travel</a>
</li>
		</ul>
</div>    </div>
</aside><!-- #secondary -->


</div>

    <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav"><i class="far primary-footer fa-window-close"></i></a>
        <div id="categories-3" class="widget elegant-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categories</span></h2>		<ul>
	<li class="cat-item cat-item-17"><a href="http://itsnewstime.net/business/" >Business</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://itsnewstime.net/health/" >Health</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://itsnewstime.net/sports-news/" >Sports News</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://itsnewstime.net/travel/" >Travel</a>
</li>
		</ul>
</div>    </div>


<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="nav_menu-1" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1">Quick links</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a href="http://itsnewstime.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://itsnewstime.net/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="http://itsnewstime.net/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://itsnewstime.net/sports-news/">Sports News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://itsnewstime.net/travel/">Travel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://itsnewstime.net/dmca/">DMCA</a></li>
</ul></div></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="elegant_magazine_tabbed_posts-2" class="widget elegant-widget elegant_magazine_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs" role="tablist">
                        <li role="presentation" class="tab tab-popular active">
                            <a href="#tabbed-2-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Popular                            </a>
                        </li>
                        <li class="tab tab-recent">
                            <a href="#tabbed-2-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Latest                            </a>
                        </li>
                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-2-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                    Trending                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/adidas-a-tale-of-sneakers-bazookas-and-the-olympics/" class="post-thumb">
                                                <img src="https://i.ytimg.com/vi/CVxwstf1piE/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/business/" rel="category tag">Business</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/adidas-a-tale-of-sneakers-bazookas-and-the-olympics/">
                                                Adidas: A Tale of Sneakers, Bazookas, and the Olympics                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 6, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/start-eating-these-5-foods-every-day-and-watch-your-eyesight-improve/" class="post-thumb">
                                                <img src="https://i.ytimg.com/vi/ZuY4Mf1cPIY/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/health/" rel="category tag">Health</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/start-eating-these-5-foods-every-day-and-watch-your-eyesight-improve/">
                                                Start Eating These 5 Foods Every Day And Watch Your Eyesight Improve!                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            November 28, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/5-things-not-to-do-in-armenia/" class="post-thumb">
                                                <img src="https://i.ytimg.com/vi/GwwySdtzwxQ/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/travel/" rel="category tag">Travel</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/5-things-not-to-do-in-armenia/">
                                                5 Things NOT To Do in Armenia                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 8, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/the-rise-of-ea-and-where-it-went-wrong/" class="post-thumb">
                                                <img src="https://i.ytimg.com/vi/xSBC3OIzjIc/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/business/" rel="category tag">Business</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/the-rise-of-ea-and-where-it-went-wrong/">
                                                The Rise of EA &#8230; And Where It Went Wrong                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 9, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/what-to-eat-to-gain-weight/" class="post-thumb">
                                                <img src="https://i.ytimg.com/vi/elVYdnKnKM0/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/health/" rel="category tag">Health</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/what-to-eat-to-gain-weight/">
                                                What to Eat to Gain Weight                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 9, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                </ul>                    </div>
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/" class="post-thumb">
                                                <img src="https://i.ytimg.com/vi/4IrpzHE7c84/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/health/" rel="category tag">Health</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/electric-shock-first-aid-treatment-what-should-you-do-if-someone-gets-an-electric-shock/">
                                                Electric Shock First Aid Treatment: What should you do if someone gets an electric shock!                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 10, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/a-tour-of-the-vikings-new-stadium/" class="post-thumb">
                                                <img src="https://i.ytimg.com/vi/aPWNRLTfA2E/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/sports-news/" rel="category tag">Sports News</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/a-tour-of-the-vikings-new-stadium/">
                                                A tour of the Vikings&#8217; new stadium                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 10, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/disney-comcast-to-account-for-nearly-40-of-spending-on-u-s-programming/" class="post-thumb">
                                                <img src="http://s.wsj.net/public/resources/images/S1-BM804_entspe_G_20181207170729.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/business/" rel="category tag">Business</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/disney-comcast-to-account-for-nearly-40-of-spending-on-u-s-programming/">
                                                Disney, Comcast to Account for Nearly 40% of Spending on U.S. Programming                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 10, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/study-that-targeted-joy-of-cooking-retracted-by-journal/" class="post-thumb">
                                                <img src="https://images.medicinenet.com/images/HealthDay/healthday.png"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/health/" rel="category tag">Health</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/study-that-targeted-joy-of-cooking-retracted-by-journal/">
                                                Study That Targeted Joy of Cooking Retracted by Journal                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 10, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="http://itsnewstime.net/this-is-what-really-happens-to-your-luggage/" class="post-thumb">
                                                <img src="https://i.ytimg.com/vi/SB996LfRBDA/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="http://itsnewstime.net/travel/" rel="category tag">Travel</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="http://itsnewstime.net/this-is-what-really-happens-to-your-luggage/">
                                                This is What REALLY Happens to Your Luggage!                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://itsnewstime.net/author/itsnewstime/">
                itsnewstime            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            December 10, 2018        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                </ul>                    </div>
                                            <div id="tabbed-2-categorised" role="tabpanel" class="tab-pane">
                                                    </div>
                                    </div>
            </div>
            </div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="tag_cloud-2" class="widget elegant-widget widget_tag_cloud"><h2 class="widget-title widget-title-1">Categories</h2><div class="tagcloud"><a href="http://itsnewstime.net/business/" class="tag-cloud-link tag-link-17 tag-link-position-1" style="font-size: 14.426229508197pt;" aria-label="Business (58 items)">Business</a>
<a href="http://itsnewstime.net/health/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 14.196721311475pt;" aria-label="Health (56 items)">Health</a>
<a href="http://itsnewstime.net/sports-news/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 22pt;" aria-label="Sports News (124 items)">Sports News</a>
<a href="http://itsnewstime.net/travel/" class="tag-cloud-link tag-link-18 tag-link-position-4" style="font-size: 8pt;" aria-label="Travel (30 items)">Travel</a></div>
</div><div id="search-3" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="http://itsnewstime.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="http://itsnewstime.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="1920" height="516" src="http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo.png" class="custom-logo" alt="" itemprop="logo" srcset="http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo.png 1920w, http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo-300x81.png 300w, http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo-768x206.png 768w, http://itsnewstime.net/wp-content/uploads/2018/12/cropped-Logo-1024x275.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>                            <h3 class="site-title font-family-1">
                                <a href="http://itsnewstime.net/" rel="home"></a>
                            </h3>
                                                            <p class="site-description">Just another WordPress site</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/elegant-magazine">Elegant Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F&t=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal&url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fitsnewstime.net%2Fstudy-that-targeted-joy-of-cooking-retracted-by-journal%2F&title=Study+That+Targeted+Joy+of+Cooking+Retracted+by+Journal&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://itsnewstime.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/themes/elegant-magazine/assets/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itsnewstime.net/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.2'></script>
<script type='text/javascript' src='http://itsnewstime.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
